Error rendering layers.

DilysDilys Global Mapper UserPosts: 41Trusted User
edited June 2011 in SDK
Hi Mike,

I run my system overnight, and I get an error message as below:

'Error rendering layers.
FeatureLine.cpp - 3927
Version: v1.36
Build Time: Apr 15 2011 20:33:49'

What reason cause this message? How to avoid it?

Thanks,
Dilys

Comments

Sign In or Register to comment.