Changing the shader color values has no effect

Hello all, 
I have Lidar data loaded into Globalmapper and I'm trying to export as a black/white gradient heightmap TIFF (raster image). I understand to do this I must disable hill shading (which I've done) and also set the shader to gradient coloring. For some reason, even after all of that.. the image still displays as a multi-color map. I've set the the gradient low color to black, gradient high color to white.. I've even made a custom shader at the bottom of that options page but nothing changes after clicking "Apply". 

Any ideas? Thanks in advance!

Answers

  • bmg_bobbmg_bob Global Mapper Programmer Posts: 1,873
    Hello,

    I suggest that you contact Blue Marble Geographics Support directly via email (geohelp@bluemarblegeo.com). Please include a detailed description of your workflow, and data that will reproduce the problem. Thanks.

    Cheers,
    Bob
Sign In or Register to comment.