1:1 Pixel mapping not only applied to one file

hgleixnerhgleixner Global Mapper UserPosts: 85Trusted User
edited June 2013 in Bug Report
Hello,
If i load a gmg file I get the right click option in the control center "Zoom to full detail for layer (1:1 Pixel mapping)".

Unfortunatley I don't get that option if two gmg files of exact identical GSD are selected.

Are there chances to fix the bug?

Henry

Comments

Sign In or Register to comment.