Global Mapper Pro

error loading "init from EPSG"

Haribo
Haribo Global Mapper User
edited May 2013 in Technical Support
Hi,
I'm not able to load projection data using EPSG codes in V14.2 - same Problem in V13.
Does anyone else have this issue?

thks n rgds
Harry

Comments

Sign In or Register to comment.