Slope Shader

kentmankentman Global Mapper UserPosts: 149Trusted User
edited September 2014 in Technical Support
I changed the settings in GM and now when I select the Slope Shader it appears white to Red instead of the default white to Black - can I reset it, I've forgotten what I did to get where I am!

Comments

  • Josie_BMGJosie_BMG Global Mapper User Posts: 71
    edited September 2014
    Hi Kentman! No worries, just go to the Shader Options tab in the Configuration dialog. In the Slope Shader Section click on the color button next to Maximum Slope, select Black and click OK.

    Or you can go to the General tab of the Configuration dialog and click the Restore Default Settings at the bottom of the tab. But this will reset all of the settings that you have changed!

    Thanks!
    Josie
Sign In or Register to comment.